Ziel an Command online senden schlägt fehl

b4ndit    08.11.2017 - 09:39

Ich fahre einen C350e von 2017 mit Command online und anfangs war es zwar ein Glücksspiel, ob ein vom iPhone gesendetes Ziel im Navi angezeigt wird, oder nicht, aber es wurde zumindest gesendet.
Seit einiger Zeit passiert allerdings nicht mal mehr das, sondern es kommt nur noch eine Fehlermeldung "Adresse an Fahrzeug senden fehlgeschlagen"

Der Wagen war gestern zur Inspektion, allerdings wurde der Fehler dort weder behoben, noch im entferntesten verstanden. Zitat:" im Telefonmodul sind keine Fehler hinterlegt"

Ist es zuviel verlangt, dass angebotene Dienste für eine Sonderausstattung die über 3500€ kostet auch funktionieren?

Gruß
Sascha
 
Hallo Sascha, vielen Dank für deinen Beitrag. Wir können deinen Unmut in dieser Sache sehr gut nachvollziehen. Bitte habe jedoch Verständnis dafür, dass technische Sachverhalte allein auf der Basis von Schilderungen kaum zu beurteilen sind, deshalb verzichten wir auf jede Art der Ferndiagnose. Hast du denn bereits in Erwägung gezogen, einen zweiten Mercedes-Benz Werkstatt zu befragen? Solltest du die Kontaktinformationen der Händler in deinem Umkreis gerade nicht zur Hand haben, findest du diese unter: http://mb4.me/KOpwYR3y . Unsere Kollegen werden sich das Ganze gerne nochmals genauer anschauen. Wir wünschen dir einen schönen Abend, dein Mercedes-Benz Social Media Dialogue Team

Mercedes-Benz Social Media Dialogue Team
Offenes Forum Nur für MitgliederThemenAnkündigungen